<!DOCTYPE html>
<html class='controller-contents'>
<head>
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"def25c5cff","applicationID":"21817424,115551496","transactionName":"cwtcFxRXXF4ERBhSWV4QVw0SF1NdD0JSX0JDS0ELCU8=","queueTime":0,"applicationTime":351,"agent":""}</script>
<script>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</script>
<!-- GUCE -->
<meta content='false' name='oath:guce:product-eu'>
<meta content='guce.rivals.com' name='oath:guce:consent-host'>
<script src="https://s.yimg.com/oa/guce.js" async="async"></script>
<script>
  var googleAnalyticsId = "UA-81696975-1";
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  ga('create', googleAnalyticsId, 'auto');
</script>

<link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700|Merriweather:400,700,italic' rel='stylesheet'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,500,700|Merriweather:400,700,italic' rel='stylesheet'>
<link href='https://cdnjs.cloudflare.com/ajax/libs/selectize.js/0.8.5/css/selectize.default.css' rel='stylesheet'>
<link href='https://cdn.rivals.com/production/assets/YahooSansFonts-7bf9e355b46ff060654c148212a35d40cb49b73381f27a9833dcc432fff1c97a.css' rel='stylesheet'>
<title>BlueWhiteIllustrated  -  Lions Plan to Maximize Redshirt Rule Again in 2019</title>
<meta content='BlueWhiteIllustrated  -  Lions Plan to Maximize Redshirt Rule Again in 2019' property='og:title'>

<link rel="stylesheet" media="all" href="https://cdn.rivals.com/production/assets/application-28f7e9f8b5e36d846a0976742fba6bb1a7dd9adc2006371d3f80e9792d3b44c3.css" />


<script src="https://cdn.rivals.com/production/assets/lib-12381f29bb2a6e1cd6ab2484aa7e729e8f72a6f1457e3a239ac156581f11a919.js"></script>
<script src="https://cdn.rivals.com/production/assets/application-58b5dd095b0d452990ae796dec70b69261574cbf60979b56fe94b3313d4d19aa.js"></script>

<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="wAvJ5JdcHLPXQgUGVXg97Eeej3kWc5zVFrWbwBft6/t/BTwfFguXT4ac3T29aI7C1aI6dky3FISWcxrHZLSPEA==" />
<script>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</script>
</script>

<script>
  (function () {
    'use strict';
    angular.module('rivals').factory('baseAppSettings', function () {
  
      var getPremiumIcon = function() {
        return "";
      };
  
      var singleSiteApp = function() {
        return "false";
      };
  
      return {
        getPremiumIcon: getPremiumIcon,
        singleSiteApp: singleSiteApp
      };
    });
  }).call(this);
</script>

<meta content='initial-scale=1.0, width=device-width, maximum-scale=1.0' name='viewport'>
<meta content='https://cdn.rivals.com/production/assets/favicons/browserconfig-273d00a84d0505fdc2d9beb1315850199c1ab215394a98be1a63372ca20207de.xml' name='msapplication-config'>
<meta content='#0a4ea3' name='msapplication-TileColor'>
<meta content='https://cdn.rivals.com/production/assets/favicons/mstile-144x144-bbea1de48acc36b36c4ecbc46ec3289e31950d22f6370c08529de09bfece57b8.png' name='msapplication-TileImage'>
<meta content='#ffffff' name='theme-color'>
<meta content='https://bwi.rivals.com/news/lions-plan-to-maximize-redshirt-rule-again-in-2019' property='og:url'>
<meta content='https://res-5.cloudinary.com/rivals/image/upload/f_auto,q_auto,t_headline_primary/gkbnyns2hfaxk2a5xyii' property='og:image'>
<meta content='James Franklin and his staff plan to once again maximize the new four-game redshirt rule. ' property='og:description'>
<meta content='article' property='og:type'>
<meta content='2019-07-24 08:02:30 -0500' property='article:published_time'>
<meta content='2019-07-24 08:02:31 -0500' property='article:modified_time'>
<meta content='Article' property='article:section'>
<meta content='Pat Freiermuth' property='article:tag'>
<meta content='Ricky Slade' property='article:tag'>
<meta content='Jesse Luketa' property='article:tag'>
<meta content='Micah Parsons' property='article:tag'>
<meta content='Jake Pinegar' property='article:tag'>
<meta content='PJ Mustipher' property='article:tag'>
<meta content='Jahan Dotson' property='article:tag'>
<meta content='Will Levis' property='article:tag'>
<meta content='Bryce Effner' property='article:tag'>
<meta content='Judge Culpepper' property='article:tag'>
<meta content='Aeneas Hawkins' property='article:tag'>
<meta content='Charlie Katshir' property='article:tag'>
<meta content='Justin Shorter' property='article:tag'>
<meta content='Rasheed Walker' property='article:tag'>
<meta content='Jayson Oweh' property='article:tag'>
<meta content='Trent Gordon' property='article:tag'>
<meta content='Daniel George' property='article:tag'>
<meta content='Nick Tarburton' property='article:tag'>
<meta content='Juice Scruggs' property='article:tag'>
<meta content='Zack Kuntz' property='article:tag'>
<link href='https://cdn.rivals.com/production/assets/favicons/apple-touch-icon-57x57-7404e8851b384e973afdb1115390a36947dbf5fe28a232d84e5c6908cd7705d5.png' rel='apple-touch-icon' sizes='57x57'>
<link href='https://cdn.rivals.com/production/assets/favicons/apple-touch-icon-60x60-6648de94c2c3e41f6513ac5c0467ffd19f7c02e65a0fc936f1a9982f3ed748c8.png' rel='apple-touch-icon' sizes='60x60'>
<link href='https://cdn.rivals.com/production/assets/favicons/apple-touch-icon-72x72-8f5bdbc6adbf0c5fba8e0fcac9577fd4d33e68420787ee56f609e500a58b921f.png' rel='apple-touch-icon' sizes='72x72'>
<link href='https://cdn.rivals.com/production/assets/favicons/apple-touch-icon-76x76-6fe5688966b66892f842e9c4a9024cbca3c4cb1924d64c8d62a0ddbf47fc68e9.png' rel='apple-touch-icon' sizes='76x76'>
<link href='https://cdn.rivals.com/production/assets/favicons/apple-touch-icon-114x114-0372b897e5d8e989c1aeb7b4c620e3a3d1d7ce7406faf9ba0bfa6848c33b920a.png' rel='apple-touch-icon' sizes='114x114'>
<link href='https://cdn.rivals.com/production/assets/favicons/apple-touch-icon-120x120-783a1158ba513dae40547a7466182cab45cdd11c5d875c25c4c47b5da51c027e.png' rel='apple-touch-icon' sizes='120x120'>
<link href='https://cdn.rivals.com/production/assets/favicons/apple-touch-icon-144x144-8241e0d11a6d3b792f7ff1728e23e8d3d4c06a582e090d29c3dd0e3c075a9105.png' rel='apple-touch-icon' sizes='144x144'>
<link href='https://cdn.rivals.com/production/assets/favicons/apple-touch-icon-152x152-7882a3d3bb9b9b3b702c4e642b2c161e2efc0e47150051764e987199e58bd8c0.png' rel='apple-touch-icon' sizes='152x152'>
<link href='https://cdn.rivals.com/production/assets/favicons/apple-touch-icon-180x180-07196b8cded86c2a4bf5c14f585d72da8fb6c20c3246efc59fa27678059c9940.png' rel='apple-touch-icon' sizes='180x180'>
<link href='https://cdn.rivals.com/production/assets/favicons/favicon-16x16-8f32636231ae820b22a672b74aedfff6c3106cccaeb865a002330d943f6910f4.png' rel='icon' sizes='16x16' type='image/png'>
<link href='https://cdn.rivals.com/production/assets/favicons/favicon-32x32-c81451fd0d87890abd08b9db0a795d10339bb7c12662e9e9f3c15ac330bdaf9a.png' rel='icon' sizes='32x32' type='image/png'>
<link href='https://cdn.rivals.com/production/assets/favicons/favicon-96x96-8df131d801eebf824632ce95b824704d0a928c3cf453c5222cbe555c87b1eb0f.png' rel='icon' sizes='96x96' type='image/png'>
<link href='https://cdn.rivals.com/production/assets/favicons/favicon-194x194-728b6833bcd8ec9ff9fa15aba3595de5b9df51530f29547457c749719f1f0b8d.png' rel='icon' sizes='194x194' type='image/png'>
<link href='https://cdn.rivals.com/production/assets/favicons/android-chrome-192x192-e7e88ca08f6e98bf706fceb62b57f86c338da64c83252bcc5a8b2f35fd89f191.png' rel='icon' sizes='192x192' type='image/png'>
<link href='https://cdn.rivals.com/production/assets/favicons/production-6bceccff7fae6f5e335858ba74b8e9ac335e7bf9d420edf1f92ecb7b9fdee02d.ico' rel='shortcut icon'>
<link href='https://cdn.rivals.com/production/assets/favicons/production-6bceccff7fae6f5e335858ba74b8e9ac335e7bf9d420edf1f92ecb7b9fdee02d.ico' rel='apple-touch-icon'>
<link href='https://cdn.rivals.com/production/assets/favicons/manifest-5ab6bada83e2c243aec32edcf5f419498d7897c6cfcca56ba6b1a16c7091f14d.json' rel='manifest'>
<script>
  var _sf_async_config = _sf_async_config || {};
  var subdomain = "bwi.rivals.com";
  /** CONFIGURATION START **/
  _sf_async_config.uid = 63621; // ACCOUNT NUMBER
  _sf_async_config.domain = subdomain;
  _sf_async_config.flickerControl = false;
  _sf_async_config.useCanonical = true;
  /** CONFIGURATION END **/
  var _sf_startpt = (new Date()).getTime();
</script>
<script async src='//static.chartbeat.com/js/chartbeat_mab.js'></script>

</head>
<body class='bwi contents-show' ng-app='rivals'>
<script>
  angular.module('rivals').run(function(googleAnalyticsService) {
    googleAnalyticsService.setGaClientId();
    })
</script>

<!--[if lte IE 9]><div class='browser-unsupported'>
<div class='browser-unsupported-text'>
You are using an
<strong>outdated</strong>
browser. Please
<a href='http://browsehappy.com/'>upgrade your browser</a>
to use Rivals.com
</div>
</div><![endif]-->

<style>
  /*doc
     ---
     title: Yahoo Heading & Body
     category: typography
     ---
   ```haml_example
  .font-yahoo-h2 Font Yahoo H2
  .font-yahoo-h3 Font Yahoo H3
  .font-yahoo-h4 Font Yahoo H4
  
  .font-yahoo-b4 Font Yahoo B4
  .font-yahoo-b5 Font Yahoo B5
   ```
  */
  @media screen and (max-width: 1023px) {
    .bwi #programming > h1 {
      background-color: #00002F !important; } }
  .bwi .wrapper-container .team-colors-line {
    background-color: #2c5a97; }
  .bwi img.custom-premium-icon, .bwi .custom-premium-icon, .bwi img.custom-premium-white-icon, .bwi .custom-premium-white-icon,
  .bwi img.custom-premium-gallery-icon, .bwi .custom-premium-gallery-icon, .bwi .premium-icon-container {
    display: none; }
  .bwi .team-colors-line {
    width: 100%;
    height: 8px;
    display: flex;
    background-color: #00002F; }
    .bwi .team-colors-line .color {
      width: 33.33%; }
    .bwi .team-colors-line .first-opacity {
      background-color: white;
      opacity: 0.2; }
    .bwi .team-colors-line .second-opacity {
      background-color: white;
      opacity: 0.4; }
    .bwi .team-colors-line.vertical {
      flex-direction: column;
      height: auto;
      width: 8px; }
      .bwi .team-colors-line.vertical .color {
        width: 100%;
        height: 33.33%; }
    .bwi .team-colors-line.header {
      height: 6px; }
  .bwi > header .notification-link .count-container {
    background-color: #00002F !important; }
  .bwi > header .wrapper-container {
    background-color: #00002F !important;
    display: block;
    position: fixed;
    top: 0px;
    width: 100%;
    z-index: 999; }
    @media screen and (min-width: 768px) {
      .bwi > header .wrapper-container {
        border-bottom: 6px solid #2c5a97 !important; } }
  .bwi > header .invalid-email-banner {
    background-color: #00002F;
    height: 40px;
    line-height: 40px;
    position: relative;
    text-align: center;
    width: 100%;
    z-index: 998; }
    .bwi > header .invalid-email-banner a {
      color: #fff;
      vertical-align: middle; }
    .bwi > header .invalid-email-banner a:hover {
      color: #2c5a97; }
  @media screen and (max-width: 767px) {
    .bwi > header .mobile-header {
      background-color: #2c5a97 !important;
      height: 5px;
      position: fixed;
      width: 100%;
      z-index: 50; } }
  .bwi > header hr {
    background-color: rgba(255, 255, 255, 0.55) !important; }
  .bwi > header .home {
    border-right: 1px solid rgba(255, 255, 255, 0.55) !important; }
  .bwi > header .second-nav {
    background-color: white !important; }
  @media screen and (max-width: 1023px) {
    .bwi > header .nav-row > ul,
    .bwi > header .third-nav {
      background-color: white !important; }
    .bwi > header .dropdown-toggle > i.fa {
      color: #00002F !important; } }
  .bwi > header .active {
    font-family: "Roboto", "Helvetica Neue", arial, sans-serif;
    font-weight: 500;
    color: #00002F; }
  
  .site-primary-font-color {
    color: #00002F; }
  
  .site-primary-background-color {
    background-color: #00002F; }
  
  .site-secondary-font-color {
    color: #2c5a97; }
  
  .site-secondary-background-color {
    background-color: #2c5a97; }
  
  .team-background-image {
    background-image: linear-gradient(rgba(0, 0, 47, 0.4), rgba(0, 0, 47, 0.4)), url();
    background-repeat: no-repeat;
    background-position: center; }
  
  :root {
    --primary-color: #00002F;
    --secondary-color: #2c5a97;
    --accent-color: #00002F;
    --button-color: #00002F;
    --subscription-button-color: #0A4EA3; }
</style>

<header><nav ng-class='ctrl.currentUser ? "signed-in" : "signed-out"' ng-cloak ng-controller='NavController as ctrl' ng-init='ctrl.init(false,"BWI")' role='navigation'>
  <div class='wrapper-container'>
    <div class='wrapper logo-row'>
      <a alt="Rivals" href="https://rivals.com"><div class='rivals-logo-navbar-white'></div>
      </a>
      <a class='nav-menu-mobile' ng-click='ctrl.toggleContentNav($event)'></a>
      <a alt="Penn State" class="site-header" ng-class="ctrl.teamSite ? &quot;team&quot; : &quot;no-team&quot;" href="https://bwi.rivals.com/"><img src="https://res-2.cloudinary.com/rivals/image/upload/xw6zzd0nvjkgxqnnv6fg" alt="Xw6zzd0nvjkgxqnnv6fg" />
      </a>
      <div class='nav-right-controls'>
        <div class='subscribe-section' ng-cloak ng-if='ctrl.showSubscribe()'>
          <span class='upsell-text'>
            Join the team!
          </span>
          <a ng-href='{{ ctrl.subscribePath + ctrl.utmParams }}'>
            Subscribe
          </a>
        </div>
        <rv-universal-search></rv-universal-search>
        <rv-user-dropdown current_user='ctrl.currentUser'></rv-user-dropdown>
        <rv-forums-info current_user='ctrl.currentUser' ng-if='ctrl.currentUser && !ctrl.isMobile'></rv-forums-info>
      </div>
    </div>
  </div>
  <div class='mobile-header'></div>
  <rv-header-alert class='alert-nav' scroll-min='40'></rv-header-alert>
  <hr>
  <div class='nav-row-container'>
    <div class='wrapper nav-row navbar-full' ng-cloak ng-if='!ctrl.isTablet'>
      <ul>
        <li class="home top-nav"><a href="https://bwi.rivals.com/">Home</a></li>
        <rv-forum-navigation site-identifier="&#39;bwi&#39;" limit="8"></rv-forum-navigation>
        <li class="search top-nav"><a href="/search">Prospect Search</a></li>
        <rv-navigation navigation="ctrl.schoolByGroupDivision"></rv-navigation>
        <rv-user-menu-items current-user="ctrl.currentUser" ng-if="!ctrl.isTablet &amp;&amp; !ctrl.isDesktop" class="user-menu"></rv-user-menu-items>
      </ul>
    </div>
    <div class='wrapper nav-row navbar-ellipsed' ng-cloak ng-if='ctrl.isTablet'>
      <ul>
        <li class="home top-nav"><a href="https://bwi.rivals.com/">Home</a></li>
        <rv-forum-navigation site-identifier="&#39;bwi&#39;" limit="4"></rv-forum-navigation>
        <li class="search top-nav"><a href="/search">Prospect Search</a></li>
        <rv-navigation navigation="ctrl.schoolByGroupDivision"></rv-navigation>
        <rv-user-menu-items current-user="ctrl.currentUser" ng-if="!ctrl.isTablet &amp;&amp; !ctrl.isDesktop" class="user-menu"></rv-user-menu-items>
      </ul>
    </div>
    <div class='nav-row invalid-email-banner' ng-cloak ng-if='ctrl.showEmailUpdateBanner'>
      <a ng-href='{{ctrl.userProfileEditPath}}'>
        Your account has an invalid email address. Please update it here.
      </a>
    </div>
  </div>
</nav>
</header>
<div class='alert-placeholder'>
<rv-header-alert class='alert-nav'></rv-header-alert>
</div>
<main class='wrapper'><script src="https://s.yimg.com/ss/rapid-3.24.js"></script>
<script>
  YAHOO.i13n.WEBWORKER_FILE = "js/rivals/analytics/rapidworker-1.2.js";
  
  var rapid = new YAHOO.i13n.Rapid({
    spaceid: 2022733079,
    ywa: {
      project_id: 10002066977754,
      document_group: 'content',
      member_id: 0
    },
    nol: 1,
    client_only: 1
  });
</script>

<script>
  var contentTitle = "Lions Plan to Maximize Redshirt Rule Again in 2019"
</script>
<meta content='summary_large_image' name='twitter:card'>
<meta content='@BWIonRivals' name='twitter:site'>
<meta content='Lions Plan to Maximize Redshirt Rule Again in 2019' name='twitter:title'>
<meta content='James Franklin and his staff plan to once again maximize the new four-game redshirt rule. ' name='twitter:description'>
<meta content='https://res-5.cloudinary.com/rivals/image/upload/f_auto,q_auto,t_large/gkbnyns2hfaxk2a5xyii' name='twitter:image'>
<div class='article-container-wrapper' ng-controller='ContentController' ng-init='init(nil, {"id":113,"legacy_id":890,"name":"BlueWhiteIllustrated","friendly_name":"Penn State","annual_discount":null,"subdomain":"bwi","primary_color":"00002F","secondary_color":"2c5a97","font_color":"ffffff","short_name":"BWI","maple_ncaaf_team_id":34,"maple_ncaaf_endpoint":"ncaaf/teams/ppb","maple_ncaab_team_id":459,"maple_ncaab_endpoint":"ncaab/teams/paf","maple_college_id":34,"google_analytics_id":"UA-81696975-1"}, true, 252, nil, {"id":165,"primary_color":"00002F","secondary_color":"2c5a97","font_color":"ffffff","commitment_module_football":true,"rivals_module_football":true,"header_name":"","header_logo_cloudinary":"xw6zzd0nvjkgxqnnv6fg","mobile_header_logo_cloudinary":null,"google_analytics_id":"UA-81696975-1","logo_background_shading":"white","football_content":true,"basketball_content":true,"baseball_content":false,"other_content":true,"site_id":113,"created_at":"2016-11-23T13:38:45.501-06:00","updated_at":"2019-01-14T19:00:00.872-06:00","max_trending_articles":6,"enrichments":[{"active":true,"type":"Commitment","football":true,"list_id":null,"list_title":null,"position":1},{"active":false,"type":"TeamRankings","football":true,"list_id":null,"list_title":null,"position":null},{"active":true,"type":"Twitter","football":null,"list_id":null,"list_title":null,"position":2},{"active":false,"type":"Rivals","football":true,"list_id":null,"list_title":null,"position":null},{"active":true,"type":"Schedule","football":true,"list_id":null,"list_title":null,"position":3},{"active":false,"type":"ScoreboardScores","football":null,"list_id":null,"list_title":null,"position":null},{"active":false,"type":"ScoreboardPhotos","football":null,"list_id":null,"list_title":null,"position":null},{"active":false,"type":"FanFuturecastLeaderboard","football":null,"list_id":null,"list_title":null,"position":null}],"footer_text":null,"sections":[],"supplied_domain":null,"forums_link_url":"https://bwi.forums.rivals.com","scoreboard_scores_id":null,"scoreboard_photos_id":null,"aol_player_id":"5964f20b955a3163d7026909","aol_company_id":"595e95342a30cb7ee3e53952","ad_frequency":5,"display_twitter_follow":true,"display_fb_follow":true,"follow_twitter_handle":"BWIonRivals","follow_fb_handle":"BlueWhiteIllustrated","forum_id":null,"premium_forum_id":null,"facebook_page_id":null,"max_ticker_articles":7,"schedule_header_on":true,"promo_popup_on":false,"facebook_developer_id":null,"customized_tos":[],"show_survey_popup":false,"survey_popup_link":null,"header_bottom_border_style":"solid","premium_icon_url":null,"customized_upsell_banner_text":null,"custom_premium_icon_enabled":null,"email_logo_cloudinary":null},&#x000A;"5964f20b955a3163d7026909", "595e95342a30cb7ee3e53952", "rivals", 15000, false, {"id":43,"user_id":1095,"site_id":113,"updated_at":"2018-11-13T10:29:47.800-06:00","publisher_name":"Nate Bauer","first_name":"Nate","last_name":"Bauer","site_title":"Senior Editor","bio":"Is in his 14th year covering Penn State football and men&#x0027;s basketball for Blue White Illustrated. ","twitter_handle":"NateBauerBWI","image_url":"https://res-1.cloudinary.com/rivals/image/upload/f_auto,q_auto,t_author_bio/nrrynfvdaxeor5kcw7pu","publisher_name_and_title":"Nate Bauer, Senior Editor","site_name":"BlueWhiteIllustrated","site_short_name":"BWI","has_edited_profile":true})'>
<div class='horizontal-ad-container'>
<div id='boxLDRB'>
<div id='tgtLDRB'></div>
</div>
</div>

<div class='article-container' ng-class='{"no-ad-padding": "#{@display_ldrb_top}"}'>
<div class='upsell-forecast-banner' ng-cloak='true'>
<rv-user-forecast-banner class='forecast-banner' upsell='true'></rv-user-forecast-banner>
</div>
<div class='left-side-modules-container siderail'>
<div class='left-modules-container'>
<div class='news-list homepage-module'>
<div class='section-header'>
News
<a href="/more_news#other-news"><span class='more-news-link'>
More News
</span>
</a></div>
<rv-news-ticker contents='newsList' is_preview='false' is_publisher='isPublisher' premium_icon='null' profile_page='false' referral_code='referralCode' team='false'></rv-news-ticker>
</div>

<div class='side-rail-meta lrec-ad' ng-if="showLRECad('leftrail-below-ticker')">
<div class='side-rail-box'>
<div id='boxLREC'>
<div id='tgtLREC'></div>
</div>
</div>
</div>
<div class='side-rail-meta lrec-ad2'>
<div class='side-rail-box'>
<div id='boxLREC2'>
<div id='tgtLREC2'></div>
</div>
</div>
</div>
<rv-custom-ad ad='{"id":76,"image_id":2613491,"url":"https://psu.bncollege.com/","position":1,"site_id":113,"created_at":"2016-02-01T11:47:26.526-06:00","updated_at":"2019-07-18T10:23:41.709-05:00","image_url":"https://res-4.cloudinary.com/rivals/image/upload/f_auto,q_auto,t_ad/t0rr2hy3tlabcxw8zcjg"}' class='ad-one'></rv-custom-ad>
<rv-custom-ad ad='{"id":80,"image_id":2605316,"url":"https://www.lions-pride.com/","position":2,"site_id":113,"created_at":"2016-02-02T10:17:14.757-06:00","updated_at":"2019-06-25T09:27:08.123-05:00","image_url":"https://res-3.cloudinary.com/rivals/image/upload/f_auto,q_auto,t_ad/hturxvjwyrlapxpau6pg"}' class='ad-two'></rv-custom-ad>

<rv-forums ad-referer='https://bwi.rivals.com/news/lions-plan-to-maximize-redshirt-rule-again-in-2019' base-api-url='https://BWI.forums.rivals.com/' forums-url='https://bwi.forums.rivals.com' homepage='false' pub-ad='{"id":80,"image_id":2605316,"url":"https://www.lions-pride.com/","position":2,"site_id":113,"created_at":"2016-02-02T10:17:14.757-06:00","updated_at":"2019-06-25T09:27:08.123-05:00","image_url":"https://res-3.cloudinary.com/rivals/image/upload/f_auto,q_auto,t_ad/hturxvjwyrlapxpau6pg"}' size='size' space-id='2022733079' subscribed-user='subscribedUser'></rv-forums>

<div class='video-ad-wrapper'>
<script async src='//c.jsrdn.com/s/cs.js?p=22546' type='text/javascript'></script>
<div class='video-container' id='ds_default_anchor'></div>
</div>
</div>
</div>
<div class='article-display-wrapper'>
<div class='article-content'>
<div class='article-header'>
<div class='pull-right'>
<rv-share-links collapsed='true' print-url='https://bwi.rivals.com/news/lions-plan-to-maximize-redshirt-rule-again-in-2019/printable' site-name='BlueWhiteIllustrated'></rv-share-links>
</div>
<span class='article-header-age' ng-cloak>{{ timeAgo('2019-07-24 08:02:30 -0500') }}</span>
<span class='article-header-sport'>football</span>
<a class='edit-article updated-article-page' href='{{editPath(publishedSite)}}//publishing/contents/2062083/edit' ng-cloak ng-show='isPublisher'>Edit</a>
</div>
<h2 class='article-title'>Lions Plan to Maximize Redshirt Rule Again in 2019</h2>
<div class='header-image'></div>
<div class='author-byline'>
<div class='flex-container'>
<div class='vertical-align'>
<img class='circle-img' src='https://res-1.cloudinary.com/rivals/image/upload/f_auto,q_auto,t_author_bio/nrrynfvdaxeor5kcw7pu'>
<span>
<span class='author-name'>
Nate Bauer
&bull;
</span>
<span class='type-sm'>BlueWhiteIllustrated</span>
<div class='type-sm'>
<a href='//twitter.com/NateBauerBWI' target='_blank'>@NateBauerBWI</a>
</div>
</span>
</div>
<div class='vertical-align link-button' ng-click='authorBio()' ng-cloak>
<div class='caret-down' ng-cloak ng-show='!expandProfile'></div>
<div class='caret-up' ng-cloak ng-show='expandProfile'></div>
</div>
</div>
<div class='expanded-content' ng-cloak ng-if='expandProfile'>
<div class='flex-container'>
<span>
<span class='author-name'>Senior Editor</span>
</span>
<script async charset='utf-8' src='//platform.twitter.com/widgets.js'></script>
<a class='twitter-follow-button' data-show-count='false' data-show-screen-name='false' data-size='large' href='//twitter.com/NateBauerBWI'></a>
</div>
<div class='type-sm' ng-cloak ng-if='expandProfile'>
Is in his 14th year covering Penn State football and men's basketball for Blue White Illustrated. 
</div>
</div>
</div>
<div class='article-body-container'>
<div class='body-wrapper'>
<div class='article-body'><div class='st__content-block st__content-block--text article-text'>
<p>James Franklin’s preseason plans for the newest members of his football team last season, the Class of 2018, were the same as previous years leading into the first game.</p><p>Designating players into green, yellow, and red categories, the surefire participants would be a go from the season’s onset, the yellow group would be given a wait-and-see approach, and the reds most likely needed a full-year of development before they’d be ready to see game action. The green group included the likes of tight end <a href="https://n.rivals.com/content/prospects/2018/pat-freiermuth-147256">Pat Freiermuth</a>, running back <a href="https://n.rivals.com/content/prospects/2018/ricky-slade-2696">Ricky Slade</a>, linebackers <a href="https://n.rivals.com/content/prospects/2018/jesse-luketa-90216">Jesse Luketa</a> and <a href="https://n.rivals.com/content/prospects/2018/micah-parsons-1868">Micah Parsons</a>, kickers <a href="https://n.rivals.com/content/prospects/2018/jake-pinegar-207981">Jake Pinegar</a> and <a href="https://n.rivals.com/content/prospects/2018/rafael-checa-183371">Rafael Checa</a>, and defensive tackle <a href="https://n.rivals.com/content/prospects/2018/pj-mustipher-3649">P.J. Mustipher</a>.</p><p>However, a new wrinkle to the NCAA’s rules allowed for a fourth, as-yet-unseen possibility.</p>
</div>
<figure class='article-image' ng-controller='rvFullImageController as ctrl' ng-init="ctrl.init('https://res-5.cloudinary.com/rivals/image/upload/f_auto,q_auto,t_large/gkbnyns2hfaxk2a5xyii','https://res-5.cloudinary.com/rivals/image/upload/f_auto,q_auto/gkbnyns2hfaxk2a5xyii')">
<div class='image-container'>
<div ng-class='{"clickable-image": ctrl.isFullSizeBigger()}' ng-click='ctrl.showModal()'>
<img class="image-with-caption" src="https://res-5.cloudinary.com/rivals/image/upload/f_auto,q_auto,t_large/gkbnyns2hfaxk2a5xyii" alt="Gkbnyns2hfaxk2a5xyii" />
<div class='zoom-image'></div>
</div>
<div class='team-colors-line'>
<div class='color'></div>
<div class='color first-opacity'></div>
<div class='color second-opacity'></div>
</div>
<figcaption class='image-caption'>Following an early season injury, WR Justin Shorter was able to play late in the season and preserve his eligibility due to the new redshirt rule. (Steve Manuel/Blue White Illustrated)</figcaption>
</div>
</figure>
<div class='st__content-block st__content-block--text article-text'>
<p>Allowing players to hold onto their redshirts while participating in up to four games through the course of the season, Franklin and his staff entered the year understanding that the yellow and even the red groupings could see game action, depending on the circumstances. <br></p><p>“I think our plan was good early on,” said Franklin, in Chicago for the Big Ten Media Days on Friday. “We were talking about, you know, playing the first three games and then saving a game at the end for a bowl game or things like that.</p><p>We kind of revised that, and we were more, two games early to see who's ready and who's not. We went with two because you'd like to be able to have a little bit of flexibility for injuries and things like that.”</p><p>Asked by <a href="http://pennlive.com/">PennLive.com</a>’s Greg Pickel as to whether or not that approach would change for the upcoming season, the first opportunity to amend that plan coming off its initial results, Franklin acknowledged that the slight evolution to the staff’s thinking would remain in place for the upcoming season.</p><p>“I think two is probably the number we're going to stay at,” said Franklin. “Try to play as many guys as we possibly can in two first-half of the year games, and then save two for late; for injuries, for bowl games, or whatever it may be.”</p><p>Breaking down the true freshman class from the 2018 season, seven scholarship players burned their redshirts, eventually also including <a href="https://n.rivals.com/content/prospects/2018/jahan-dotson-35">Jahan Dotson</a> in addition to the original grouping. Another eight played within the framework of four appearances, maintaining their redshirts in the process. And finally, six more including quarterback <a href="https://n.rivals.com/content/prospects/2018/will-levis-49626">Will Levis</a>, offensive linemen <a href="https://n.rivals.com/content/prospects/2018/bryce-effner-182934">Bryce Effner</a>, defensive tackles <a href="https://n.rivals.com/content/prospects/2018/judge-culpepper-141645">Judge Culpepper</a> and <a href="https://n.rivals.com/content/prospects/2018/aeneas-hawkins-169800">Aeneas Hawkins</a>, linebacker <a href="https://n.rivals.com/content/prospects/2018/charlie-katshir-111139">Charlie Katshir</a>, and defensive back <a href="https://n.rivals.com/content/prospects/2018/isaiah-humphries-10413">Isaiah Humphries</a> did not see any game action. </p><p>Within the group that played, but kept its freshman eligibility, results and approaches varied.</p><p><a href="https://n.rivals.com/content/prospects/2018/justin-shorter-14432">Justin Shorter</a>, <a href="https://n.rivals.com/content/prospects/2018/rasheed-walker-84068">Rasheed Walker</a>, <a href="https://n.rivals.com/content/prospects/2018/jayson-oweh-185620">Jayson Oweh</a> and <a href="https://n.rivals.com/content/prospects/2018/trent-gordon-56928">Trent Gordon</a> were the only players to use up all four games. All four made their debuts against Kent State in the third game of the season. Only Oweh appeared again before November, seeing action in Penn State’s blowout win at Illinois the next week. Shorter played against Wisconsin on Nov. 10, and all four played in the win at Rutgers the following week. Walker, Oweh and Gordon, then, saw action in the regular-season finale against Maryland. And, finally, Shorter, Walker, and Gordon each played in the Citrus Bowl loss to Kentucky on New Year’s Day. </p><p>Of the four other players to see action while maintaining their redshirts, <a href="https://n.rivals.com/content/prospects/2018/daniel-george-899">Daniel George</a> appeared in three games against Kent State, at Indiana, and against Maryland, <a href="https://n.rivals.com/content/prospects/2018/nick-tarburton-183313">Nick Tarburton</a> played in Week One against Appalachian State and the next week at Pittsburgh, then wouldn’t play again the rest of the year. <a href="https://n.rivals.com/content/prospects/2018/zack-kuntz-1787">Zack Kuntz</a> played only in Penn State’s win against Kent State, and <a href="https://n.rivals.com/content/prospects/2018/juice-scruggs-171815">Juice Scruggs’</a> first and last appearance of the year came against the Terrapins in the final week of the regular season.</p><p>“I think that model worked out really well and evolved for us over time,” said Franklin, reserving flexibility moving forward. “Obviously, based on injuries, based on things like that, it may play out differently. It may be three and one for one guy based on where we're at in depth with that position. It may be two and two. But overall, I would say that's our philosophy, two games early, and then other two games late for injuries or bowl games.”</p>
</div>
</div>
<div class='text-center'>
<rv-share-links print-url='https://bwi.rivals.com/news/lions-plan-to-maximize-redshirt-rule-again-in-2019/printable' site-name='BlueWhiteIllustrated'></rv-share-links>
</div>
<div class='trending' ng-if='trendingArticles'>
<div class='article-subheader'>
trending
</div>
<div class='content' ng-cloak ng-repeat='article in trendingArticles'>
<a ng-href='/news/{{article.slug}}'>
<div class='title'>
{{ article.title }}
</div>
<div class='by-line'>
<div class='premium-icon' ng-if='article.kind === "premium"'><svg id="Layer_2" data-name="Layer 2" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 14.54 12"><defs><style>.cls-1{fill:#777f85;}.cls-2{fill:#fff;}</style></defs><title>premium-icon</title>
<polygon class="cls-1" points="12.54 12 0 12 2 0 14.54 0 12.54 12"></polygon><path class="cls-2" d="M10.68,5.28H10.44A4.46,4.46,0,0,0,9,5.5a3.8,3.8,0,0,0-1.19.65,3.87,3.87,0,0,0-.53.51,2.64,2.64,0,0,0-.37.56,3.48,3.48,0,0,0-.2.53,4.28,4.28,0,0,0-.18.58L6.27,9.54H3.18l1.43-6H7.68L7.37,4.77a8,8,0,0,1,.8-0.88A4.6,4.6,0,0,1,9,3.32,3.8,3.8,0,0,1,9.85,3a4.6,4.6,0,0,1,1-.12h0.69l-0.49,2.4H10.71"></path></svg></div>
<div class='live-at'>
{{ timeAgo(article.live_at) }}
</div>
<div class='author'>
{{ article.author_name }}
</div>
</div>
</a>
</div>
</div>
</div>
<div class='spacer'></div>
</div>
</div>
</div>
<div class='enrichment-modules-container-updated siderail'>
<rv-enrichment-module ad-two='{"id":80,"image_id":2605316,"url":"https://www.lions-pride.com/","position":2,"site_id":113,"created_at":"2016-02-02T10:17:14.757-06:00","updated_at":"2019-06-25T09:27:08.123-05:00","image_url":"https://res-3.cloudinary.com/rivals/image/upload/f_auto,q_auto,t_ad/hturxvjwyrlapxpau6pg"}' enrichments='[{"active":true,"type":"Commitment","football":true,"list_id":null,"list_title":null,"position":1},{"active":true,"type":"Twitter","football":null,"list_id":null,"list_title":null,"position":2},{"active":true,"type":"Schedule","football":true,"list_id":null,"list_title":null,"position":3}]' is-super-admin='' is_schedule_football='true' ncaab-schedule-year='2018' ncaaf-schedule-year='2019' site='{"id":113,"legacy_id":890,"name":"BlueWhiteIllustrated","friendly_name":"Penn State","annual_discount":null,"subdomain":"bwi","primary_color":"00002F","secondary_color":"2c5a97","font_color":"ffffff","short_name":"BWI","maple_ncaaf_team_id":34,"maple_ncaaf_endpoint":"ncaaf/teams/ppb","maple_ncaab_team_id":459,"maple_ncaab_endpoint":"ncaab/teams/paf","maple_college_id":34,"google_analytics_id":"UA-81696975-1"}' twitter-feed='{"id":113,"site_id":113,"handle":"@BWIonRivals","list_name":"BWI","created_at":"2016-02-01T12:25:19.119-06:00","updated_at":"2017-03-22T11:47:37.125-05:00","hashtags":[],"usernames":["BWIonRivals","PennStateFball","GoPSUSports","PennStateMBB","PennStateMHKY"],"max_number":4}'></rv-enrichment-module>
</div>
<div class='sticky-footer hidden'>
<div class='text-center'>
<rv-share-links collapsed='false' print-url='https://bwi.rivals.com/news/lions-plan-to-maximize-redshirt-rule-again-in-2019/printable' site-name='BlueWhiteIllustrated'></rv-share-links>
</div>
</div>
</div>
<script>
  $(function () {
    if ('false' === 'true') {
      var comment = document.createComment("ads suppressed in development");
  
      document.body.appendChild(comment);
    }else{
      var ad_url = generateDarlaAdUrl('2022733079', 'https://bwi.rivals.com/news/lions-plan-to-maximize-redshirt-rule-again-in-2019');
  
      var script = document.createElement("script");
      script.src = ad_url;
  
      document.body.appendChild(script);
    }
  });
</script>

<script>
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  var byline = document.querySelector('#byline');
  var onetimeAuthors = document.querySelector('#onetime-author');
  if (byline) { // Remove after completely transitioning to new layout (should definitely be done by Jan 1st 2018)
    var i = byline.innerText.indexOf('|');
    var author = byline.innerText.slice(0, i-1);
  } else if (onetimeAuthors) {
    // Possibly multiple authors
    var listAuthors = onetimeAuthors.innerText.split(/ ,| and/);
    var author = listAuthors.join(',');
  } else {
    var bylineNew = document.querySelector('.author-byline .title-sm');
    if (bylineNew) {
      var i = bylineNew.innerText.indexOf('•');
      var author = bylineNew.innerText.slice(0, i-1);
    }
  }
  function getAliasVariable() {
    var host = window.location.host.split('.');
    // add 'n' if it is a Site page
    if (_.include(['n', 'acceptance', 'local'], host[0].toLowerCase()) || host.length == 4) {
      if (_.include(['n'], host[0].toLowerCase())) { host.shift() } // If we are on nationals prod, drop the n subdomain from the alias (aka make it be just rivals.com)
      return host.join('.') + window.location.pathname
    } else {
      host.splice(1, 0, 'n');
      return host.join('.') + window.location.pathname
    }
  }
  _sf_async_config.section = 'article';
  _sf_async_config.authors = (byline || bylineNew || onetimeAuthors) ? author : '';
  _sf_async_config.alias = getAliasVariable();
  _sf_async_config.title = "Lions Plan to Maximize Redshirt Rule Again in 2019";
  _sf_async_config.sections = 'content,content-football,content-football-free,content-article';
  /** CONFIGURATION END **/
  function loadChartbeat() {
    window._sf_endpt = (new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
    document.body.appendChild(e);
  };
</script>

<div ng-controller='googleTagManagerController as ctrl' ng-init='ctrl.init("BWI", 2062083, null)'>
<iframe height='0' ng-src='{{ ctrl.sourceUrl }}' referrerpolicy='origin' style='display:none;visibility:hidden' width='0'></iframe>
<noscript>
<iframe height='0' ng-src='{{ ctrl.sourceUrl }}' referrerpolicy='origin' style='display:none;visibility:hidden' width='0'></iframe>
</noscript>
</div>

<div class='article-ads-footer'>
<div class='lrec-ads'>
<div class='side-rail-meta lrec-ad' ng-if="showLRECad('footer')">
<div class='side-rail-box'>
<div id='boxLREC'>
<div id='tgtLREC'></div>
</div>
</div>
</div>
<rv-custom-ad ad='{"id":76,"image_id":2613491,"url":"https://psu.bncollege.com/","position":1,"site_id":113,"created_at":"2016-02-01T11:47:26.526-06:00","updated_at":"2019-07-18T10:23:41.709-05:00","image_url":"https://res-4.cloudinary.com/rivals/image/upload/f_auto,q_auto,t_ad/t0rr2hy3tlabcxw8zcjg"}' class='ad-one'></rv-custom-ad>
</div>
</div>

</div>
</main>
<footer>
<!-- t('footer.about_link', primary_host: primary_host) -->
<ul class='footer-links list-inline'>
<li>
<a href='/news/about-us'>About</a>
<a href='https://policies.yahoo.com/us/en/yahoo/privacy/products/rivals/'>Privacy Policy</a>
<a href='/news/contact-us-5'>Contact Us</a>
<a href='/tos'>Terms of Service</a>
<a href='/news/member-services'>Help</a>
</li>
</ul>
<div class='logo-container'>
<div class='footer-logo'></div>
</div>
<div class='copyright-notice'>Certain data provided by STATS, LLC<br/>© 2019 Verizon Media. All rights reserved.</div>
</footer>

</body>
<!-- Begin comScore Tag -->

<script>
  var _comscore = _comscore || [];
  _comscore.push({
    c1: "2",
    c2: "7241469",
    c5: "2022733079",
    c7: "https://bwi.rivals.com/news/lions-plan-to-maximize-redshirt-rule-again-in-2019"
  });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://s.yimg.com/lq" : "http://l.yimg.com/d") + "/lib/3pm/cs_0.2.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>

<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=7241469&c7=https%3A%2F%2Fbwi.rivals.com%2Fnews%2Flions-plan-to-maximize-redshirt-rule-again-in-2019&c5=2022733079&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

</html>
